请选择 进入手机版 | 继续访问电脑版

 找回密码
 立即注册

QQ登录

只需一步,快速开始

免费游戏加速器(十分好用)好用的城通网盘好用的城通网盘收入可提现强大好用的简码阁识别插件个人可用的官方支付宝微信支付接口
火山PC与安卓二合一绿色包最新的易语言完整绿色版本下载易学火山模块下载易学模块易语言版本下载大漠插件下载
楼主: admin

[产品发布] 图灵识别插件支持库3.09 可用于各种验证图形识别

 火... [复制链接]

该用户从未签到

发表于 2021-3-29 14:33:36 | 显示全部楼层
感谢简码阁出的原创精品课程!
简码阁全面专业的原创中文编程网站
回复

使用道具 举报

该用户从未签到

发表于 2021-3-30 20:40:45 | 显示全部楼层
下载用下,谢大神6666666666
简码阁全面专业的原创中文编程网站
回复

使用道具 举报

该用户从未签到

发表于 2021-3-31 13:15:25 | 显示全部楼层
啥也不说了,简码阁就是给力!
简码阁全面专业的原创中文编程网站
回复

使用道具 举报

该用户从未签到

发表于 2021-4-2 17:44:58 | 显示全部楼层
简码阁出品,必属精品,啥也不说顶起来!
简码阁全面专业的原创中文编程网站
回复

使用道具 举报

该用户从未签到

发表于 2021-4-3 11:08:30 | 显示全部楼层
查找互补色、延伸裁剪、固定旋转、固定镜像、固定移位、固定柔化
简码阁全面专业的原创中文编程网站
回复

使用道具 举报

  • TA的每日心情
    慵懒
    2021-1-29 10:28
  • 签到天数: 1 天

    [LV.1]初来乍到

    发表于 2021-4-3 20:59:30 | 显示全部楼层
    来看看是怎么免注册的
    简码阁全面专业的原创中文编程网站
    回复

    使用道具 举报

    该用户从未签到

    发表于 2021-4-4 06:53:10 | 显示全部楼层
    不管你信不信,反正我是信了。
    简码阁全面专业的原创中文编程网站
    回复

    使用道具 举报

    该用户从未签到

    发表于 2021-4-4 07:12:26 | 显示全部楼层
    .版本 2
    .支持库 turing

    .子程序 __启动窗口_创建完毕

    免注册图灵 ()

    图灵.创建对象 ()

    然后用
    局_全部坐标 = 图灵.算法_取线所有坐标 (0, 0, 50, 50)
    调试输出(局_全部坐标)

    为什么返回是空的呢?哪里不对?
    简码阁全面专业的原创中文编程网站
    回复

    使用道具 举报

    该用户从未签到

    发表于 2021-4-4 07:27:58 | 显示全部楼层
    龙飞凤舞 发表于 2021-4-4 07:12
    .版本 2
    .支持库 turing

    复制错了
    免注册图灵 (“d:\TURING.dll”)
    D盘文件显示的是2.70.0.0难道是DLL版本问题?
    简码阁全面专业的原创中文编程网站
    回复

    使用道具 举报

    该用户从未签到

    发表于 2021-4-4 07:31:41 | 显示全部楼层
    龙飞凤舞 发表于 2021-4-4 07:12
    .版本 2
    .支持库 turing

    对了又忘说件事 就是2.97带的例子免注册图灵 (“d:\TURING1.dll”) 名字后边多个1 我把D盘文件加个1 一点击启动就停止调试了 根本无法调试
    简码阁全面专业的原创中文编程网站
    回复

    使用道具 举报

    您需要登录后才可以回帖 登录 | 立即注册

    本版积分规则

     
     
    VIP咨询
    VIP办理
    VIP咨询QQ:2950831300
    交流1群:
    易语言脚本交流
    交流2群:
    【简码编程】交流2群
    工作时间:
    10:00-20:00

    QQ|Archiver|手机版|小黑屋|简码编程.易辅 ( 苏ICP备16034616号-2 )

    GMT+8, 2024-6-25 04:55 , Processed in 0.196750 second(s), 40 queries .

    Powered by Discuz! X3.5

    © 2001-2024 Discuz! Team.

    快速回复 返回顶部 返回列表